RubyGems Navigation menu

cupsffi 0.1.8

Simple wrapper around libcups to give CUPS printing capabilities to Ruby apps.

Versions:

  1. 0.1.8 - April 12, 2019 (12 ko)
  2. 0.1.7 - June 02, 2017 (12 ko)
  3. 0.1.6 - March 07, 2017 (12 ko)
  4. 0.1.5 - March 03, 2016 (12 ko)
  5. 0.1.4 - August 25, 2014 (12 ko)
Voir toutes les versions (18)

Dépendances de Runtime (1):

Propriétaires:

Auteurs:

  • Nathan Ehresman

Total de contrôle SHA 256:

133dfce170f8e0891362495a2435849f43c992404eaafa5c7c80cdc01e3c7364

Total de téléchargements 54 596

Pour cette version 2 484

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: >= 0

Liens: