RubyGems Navigation menu

curation_concerns-models 0.11.0.rc1

An extensible repository data-model with works and and many attached files

版本列表:

  1. 0.12.0.pre1 - April 01, 2016 (37.5 KB)
  2. 0.11.0 - March 31, 2016 (37.0 KB)
  3. 0.11.0.rc1 - March 31, 2016 (37.0 KB)
  4. 0.10.0 - March 04, 2016 (37.0 KB)
  5. 0.9.0 - February 25, 2016 (36.0 KB)
显示所有 (13 个版本)

Runtime 依赖关系 (10):

Development 依赖关系 (2):

  • bundler ~> 1.6
  • rake >= 0
  • 所有者:

    作者:

    • Justin Coyne

    SHA 256 checksum:

    e273bcaa19d0e6d8b8d1d05a7207e4ed291141d9ef9aba26a6a6b2af6807a0f7

    下载总次数 19,282

    这个版本 806

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    APACHE2

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: