RubyGems Navigation menu

custom_associations 的反向依赖 Latest version of the following gems require custom_associations

下载总次数 1,426

这个版本 1,426

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

LGPL

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

相关链接: