RubyGems Navigation menu

Reverse dependencies for d3_rails 4.1.1