RubyGems Navigation menu

d3_rails 3.5.1

Gem installation of javascript framework for data visualization, D3

Versionen:

  1. 4.1.1 - July 26, 2016 (132 KB)
  2. 4.1.0 - July 26, 2016 (132 KB)
  3. 4.0.0 - July 26, 2016 (132 KB)
  4. 3.5.17 - July 26, 2016 (132 KB)
  5. 3.5.16 - February 23, 2016 (132 KB)
  6. 3.5.1 - December 13, 2014 (130 KB)
Zeige alle Versionen (106 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (3):

Autoren:

  • Michael Bostock, Han Kang, Cynthia Kiser, Byron Anderson, Johnathan Pulos

Besitzer:

SHA 256-Prüfsumme:

bdde2d1e78150ec36521e3a81fa3559bbf8d837e4a613f5ef017548c9aeaacbc

Downloads insgesamt 2.650.006

Für diese Version 1.190

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: