RubyGems Navigation menu

dalli-delete-matched 1.0.2

Provides delete_matched for Dalli store in Rails 3

Versions:

  1. 1.3.1 - April 9, 2013 (4.5 KB)
  2. 1.2.0 - April 9, 2013 (4.5 KB)
  3. 1.1.0 - January 3, 2013 (4.5 KB)
  4. 1.0.2 - December 25, 2012 (4.5 KB)
  5. 1.0.1 - December 25, 2012 (4.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Kourza Ivan a.k.a. Phobos98

Owners:

3e18001e26359d16f0dc7e1ea19bfb77

Sha 256 checksum:

8ece568cad0296a1d128f580fcb50802834aa8f523cff68416267983742b3ff1

Total downloads 15,473

For this version 1,055

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: