RubyGems Navigation menu

dalli-delete-matched 1.3.1

Provides delete_matched for Dalli store in Rails 3

Versiones:

  1. 1.3.1 - April 09, 2013 (5 KB)
  2. 1.2.0 - April 09, 2013 (5 KB)
  3. 1.1.0 - January 03, 2013 (5 KB)
  4. 1.0.2 - December 25, 2012 (5 KB)
  5. 1.0.1 - December 25, 2012 (5 KB)
Muestra todas las versiones (6 total)

dependencias de Runtime (1):

Autores:

  • Kourza Ivan a.k.a. Phobos98

Administradores:

3e18001e26359d16f0dc7e1ea19bfb77

SHA 256 checksum:

f0ae0d3fc2be7025d6cdf948c427f8bb76876432c4437e07aacda8afa966db80

Total downloads 28.577

Para esta versión 19.722

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Enlaces: