RubyGems Navigation menu

dalli-elasticache 0.2.0

This gem provides an interface for fetching cluster information from an AWS ElastiCache AutoDiscovery server and configuring a Dalli client to connect to all nodes in the cache cluster.

Versions:

  1. 0.2.0 - February 24, 2016 (8,5 ko)
  2. 0.1.2 - July 08, 2014 (8 ko)
  3. 0.1.1 - May 03, 2014 (8 ko)
  4. 0.1.0 - January 27, 2013 (4,5 ko)

Dépendances de Runtime (1):

Dépendances de Development (2):

Propriétaires:

Auteurs:

  • Aaron Suggs, Zach Millman

Total de contrôle SHA 256:

57652565327ac31d0bd5568fff5df5543a67b523f836abd571fbcb9c872adf2c

Total de téléchargements 1 939 901

Pour cette version 1 051 430

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 1.9.2

Required Rubygems Version: >= 1.3.5

Liens: