RubyGems Navigation menu

danger-brakeman_scanner 0.1.1

A Danger plugin for running Ruby files through Brakeman.

版本列表:

  1. 0.1.1 - May 28, 2020 (11.0 KB)
  2. 0.1.0 - April 01, 2020 (10.5 KB)
  3. 0.1.0.pre.preview2 - April 01, 2020 (10.5 KB)
  4. 0.1.0.pre.preview - March 26, 2020 (11.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (4):

所有者:

Pushed by:

作者:

  • Ulysse Buonomo

SHA 256 checksum:

213d5448e4bf7af91506bdea4c3af9496b6290f603daa535047fe60cfdac4605

下载总次数 11,829

这个版本 9,676

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.3.0

相关链接: