RubyGems Navigation menu

danger-suggester 0.1.0

A Danger plug-in to suggest code changes through inline comments in pull requests.

Versiones:

  1. 0.1.0 - November 14, 2018 (9 KB)

dependencias de Runtime (2):

dependencias de Development (3):

Propietarios:

Autores:

  • Ryo Nakamura

SHA 256 checksum:

4944f12ded2580c32daceec914b2d1994a45e7e9239d0d7bc8d675a945746597

Total de descargas 11.638

Para esta versión 11.638

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: