RubyGems Navigation menu

danger-suggester 0.1.0

A Danger plug-in to suggest code changes through inline comments in pull requests.

Versões:

  1. 0.1.0 - November 14, 2018 (9 KB)

Runtime Dependencies (2):

Donos:

Autores:

  • Ryo Nakamura

SHA 256 checksum:

4944f12ded2580c32daceec914b2d1994a45e7e9239d0d7bc8d675a945746597

Total de downloads 11.624

Desta versão 11.624

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 0

Links: