RubyGems Navigation menu

darksky 1.0.1

Ruby gem for retrieving data from the Dark Sky API

Versions:

  1. 1.0.5 - September 24, 2012 (8,5 ko)
  2. 1.0.4 - March 23, 2012 (8,5 ko)
  3. 1.0.3 - March 16, 2012 (8,5 ko)
  4. 1.0.2 - March 12, 2012 (7 ko)
  5. 1.0.1 - March 08, 2012 (6,5 ko)
Voir toutes les versions (6)

Dépendances de Runtime (1):

Dépendances de Development (2):

Auteurs:

  • David Czarnecki

Propriétaires:

Total de contrôle SHA 256:

efd39c264630d191072d3797ce2a48ccfa6edf379c115a30ecd8b6fb16752da7

Total de téléchargements 13 934

Pour cette version 2 185

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: