RubyGems Navigation menu

darrell-geokit 1.5.0.2

Geokit Gem

Versions:

  1. 1.5.0.4 - August 2, 2009 (34.5 KB)
  2. 1.5.0.2 - August 2, 2009 (34.5 KB)
  3. 1.5.0.1 - August 2, 2009 (34.5 KB)
  4. 1.4.1.1 - June 15, 2009 (29.5 KB)
  5. 1.2.4.1 - February 9, 2009 (22.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Andre Lewis and Bill Eisenhauer

Owners:

206abba87392957c9cbdb2d8e7fafd46

Sha 256 checksum:

3e4393c2fb26b36b801a75c56f0b19b9b193ce2036330e3dd7e2c344bfe130f5

Total downloads 7,477

For this version 2,054

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: