RubyGems Navigation menu

daru-apiclient 0.0.2

Get JSON data from RestAPI with httparty and create Daru::DataFrame.

Versions:

  1. 0.0.2 - February 03, 2019 (78 ko)
  2. 0.0.1 - January 30, 2019 (78 ko)

Dépendances de Runtime (2):

Dépendances de Development (3):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propriétaires:

    Auteurs:

    • kojix2

    Total de contrôle SHA 256:

    a3b19493231346399623ca9295ae3b39ba608797b0488ed87f2d5f72e2bd8a68

    Total de téléchargements 2 715

    Pour cette version 1 496

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: