RubyGems Navigation menu

daru-apiclient 0.0.2

Get JSON data from RestAPI with httparty and create Daru::DataFrame.

Versies:

  1. 0.0.2 - February 03, 2019 (78 KB)
  2. 0.0.1 - January 30, 2019 (78 KB)

Runtime afhankelijkheden (2):

Development afhankelijkheden (3):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Eigenaren:

    Authors:

    • kojix2

    SHA 256 checksum:

    a3b19493231346399623ca9295ae3b39ba608797b0488ed87f2d5f72e2bd8a68

    Total downloads 2.715

    Voor deze versie 1.496

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: