RubyGems Navigation menu

data_error 1.1.6

Esta versión fue borrada, y no está disponible para su descarga directa ni por otras gemas que puedan haber dependido de la misma.

Versiones:

  1. 3.0.0 - April 24, 2020 (30 KB)
  2. 2.0.0 - March 26, 2020 (10 KB)
  3. 1.1.6 - March 24, 2020 (20 KB) borrada
Mostrar todas las versiones (11 total)

Propietarios:

Subida por:

Borrada por:

Autores:

  • Bradley J. Tannor, Diligent Software LLC

SHA 256 checksum:

0512daa970ce40af22933250bdbf98908ac4f88c276b7b925242c5c6d636a469

Total de descargas 5.664

Para esta versión 99

Licencia:

MIT

Versión de Ruby requerida: >= 2.6.5

Enlace: