RubyGems Navigation menu

datamappify 0.70.0.beta1

Compose, decouple and manage domain logic and data persistence separately. Works particularly great for composing form objects!

Versiones:

  1. 0.70.0.beta2 - October 22, 2013 (50 KB)
  2. 0.70.0.beta1 - September 25, 2013 (40 KB)
  3. 0.60.0 - July 23, 2013 (40 KB)
  4. 0.53.2 - July 18, 2013 (40 KB)
  5. 0.53.1 - June 27, 2013 (30 KB)
Mostrar todas las versiones (21 total)

Propietarios:

Autores:

  • Fred Wu

SHA 256 checksum:

1a63192833901ed3d7a32686c440ebe01ffe2ac6d30e578d2adeb055b5e0ec85

Total de descargas 39.931

Para esta versión 902

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: