RubyGems Navigation menu

datasift 1.5.0

The official Ruby library for accessing the DataSift API. See http://datasift.com/ for full details and to sign up for an account.

Versions:

  1. 3.7.0 - August 8, 2016 (56.5 KB)
  2. 3.6.2 - June 3, 2016 (55.5 KB)
  3. 3.6.1 - March 8, 2016 (55.5 KB)
  4. 3.6.0 - March 8, 2016 (55.5 KB)
  5. 3.5.0 - November 13, 2015 (54.5 KB)
Show all versions (37 total)

Authors:

  • DataSift

Owners:

C4dc9764888493a2e79bd7b2b439b4b9

SHA 256 checksum:

e8c2cb58e4a1eac4ac94feb0e33c84956c1e154b1f0ce36479f8053a06e368e6

Total downloads 66,811

For this version 2,109

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: