RubyGems Navigation menu

datatables 的反向依赖 Latest version of the following gems require datatables

下载总次数 6,824

这个版本 6,824

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: