RubyGems Navigation menu

date_book 0.1.4

Rails 5 Engine to give users their own calendars of events.

Versions:

  1. 0.1.4 - August 29, 2017 (138 ko)
  2. 0.1.3 - August 13, 2017 (137 ko)
  3. 0.1.1 - August 09, 2017 (137 ko)
  4. 0.1.0 - August 09, 2017 (137 ko)
  5. 0.0.6 - August 08, 2017 (101 ko)
Voir toutes les versions (9)

Dépendances de Runtime (22):

  • bootstrap3-datetimepicker-rails ~> 4.17.47
  • bootstrap_form < 3, >= 2.7
  • bootstrap_leather < 1, >= 0.9
  • bootstrap-wysihtml5-rails >= 0
  • cancancan < 3, >= 2.0
  • devise < 5, >= 4.3
  • font-awesome-rails < 5, >= 4.7
  • friendly_id < 6, >= 5.2
  • fullcalendar-rails < 4, >= 3.4
  • graphql < 2, >= 1.6
  • haml-rails < 2, >= 1.0
  • ice_cube < 1, >= 0.16
  • jbuilder >= 0
  • jquery-rails ~> 4
  • momentjs-rails < 3, >= 2.9
  • nested_form < 1, >= 0.3
  • rack-cors < 2, >= 1
  • rails < 6, >= 4
  • rails-i18n < 6, >= 4
  • rolify < 6, >= 5.1
  • sass-rails < 6, >= 5.0
  • schedulable < 1, >= 0.0.10
  • Dépendances de Development (13):

    Propriétaires:

    Auteurs:

    • Karen Lundgren

    Total de contrôle SHA 256:

    05eee8c43f8810c1ce281c2b73b3af5c2cf86200246d19864d12848fa21be6d0

    Total de téléchargements 5 827

    Pour cette version 906

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: