RubyGems Navigation menu

date_validatorの被依存性 Latest version of the following gems require date_validator