RubyGems Navigation menu

dci 0.1.0

Faithful DCI framework for Ruby application development.

Versions:

  1. 0.2.0 - February 9, 2012 (9.5 KB)
  2. 0.1.0 - February 7, 2012 (9 KB)

Development Dependencies:

Authors:

  • Thomas Sawyer

Owners:

45196398e9685000d195ec626d477f0e

Sha 256 checksum:

4b941419fddb85045d6b3ef3d6c2fd72d8004d78214c913a92896dfa930f8b49

Total downloads 3,100

For this version 1,479

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: