RubyGems Navigation menu

Reverse dependencies for ddplugin Latest version of the following gems require ddplugin

Total downloads 168,464

For this version 61,987

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5

Links: