RubyGems Navigation menu

debride-curly 0.1.0

A Debride plugin for the Curly templating language

Versions:

  1. 0.1.0 - May 30, 2015 (6 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • Owners:

    Authors:

    • Jeremy Friesen

    SHA 256 checksum:

    d830b8ddd765f2fffb3bd9271bb3089b936ef51060e3ad2db8d13a4abe18923b

    Total downloads 1,717

    For this version 1,717

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    APACHE2

    Required Ruby Version: >= 0

    Links: