RubyGems Navigation menu

debride-curly 0.1.0

A Debride plugin for the Curly templating language

Versions:

  1. 0.1.0 - May 30, 2015 (6 ko)

Dépendances de Runtime (1):

Dépendances de Development (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Jeremy Friesen

    Total de contrôle SHA 256:

    d830b8ddd765f2fffb3bd9271bb3089b936ef51060e3ad2db8d13a4abe18923b

    Total de téléchargements 1 717

    Pour cette version 1 717

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    APACHE2

    Version de Ruby requise: >= 0

    Liens: