RubyGems Navigation menu

Reverse dependencies for decidim-api Latest version of the following gems require decidim-api

Total downloads 98,605

For this version 1,839

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

AGPL-3.0

Required Ruby Version: >= 2.7

Links: