RubyGems Navigation menu

Reverse dependencies for decidim-api Latest version of the following gems require decidim-api

Downloads insgesamt 105.927

Für diese Version 457

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

AGPL-3.0

Erforderliche Ruby-Version: >= 2.7

Links: