RubyGems Navigation menu

Dependencias inversas para decidim-api Latest version of the following gems require decidim-api

Total de descargas 105.051

Para esta versión 404

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

AGPL-3.0

Versión de Ruby requerida: >= 2.7

Enlace: