RubyGems Navigation menu

Reverse dependencies for decidim-api Latest version of the following gems require decidim-api

Total downloads 103.436

Voor deze versie 332

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

AGPL-3.0

Required Ruby Version: >= 2.7

Links: