RubyGems Navigation menu

decidim-api 0.25.0

API engine for decidim

Versions:

  1. 0.25.2 - November 25, 2021 (17 ko)
  2. 0.25.1 - November 02, 2021 (17 ko)
  3. 0.25.0 - October 07, 2021 (17 ko)
  4. 0.25.0.rc4 - September 20, 2021 (17,5 ko)
  5. 0.25.0.rc3 - September 17, 2021 (17,5 ko)
Voir toutes les versions (100)

Dépendances de Runtime (3):

  • graphql ~> 1.12, >= 1.12.3
  • rack-cors ~> 1.0
  • redcarpet ~> 3.5, >= 3.5.1
  • Dépendances de Development (4):

    Propriétaires:

    Pushed by:

    Auteurs:

    • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

    Total de contrôle SHA 256:

    4b588ba47951a21be46bd4bf6b68b3a3c1383c3ab2f9460e0f0b68643ba5ab67

    Total de téléchargements 122 682

    Pour cette version 797

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    AGPL-3.0

    Version de Ruby requise: >= 2.7

    Liens: