RubyGems Navigation menu

decidim-api 0.25.2

API engine for decidim

版本列表:

  1. 0.26.1 - March 25, 2022 (17.5 KB)
  2. 0.26.0 - February 22, 2022 (17.0 KB)
  3. 0.26.0.rc2 - February 02, 2022 (17.0 KB)
  4. 0.26.0.rc1 - January 24, 2022 (17.5 KB)
  5. 0.25.2 - November 25, 2021 (17.0 KB)
显示所有 (104 个版本)

Runtime 依赖关系 (3):

  • graphql ~> 1.12, >= 1.12.3
  • rack-cors ~> 1.0
  • redcarpet ~> 3.5, >= 3.5.1
  • Development 依赖关系 (4):

    所有者:

    Pushed by:

    作者:

    • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

    SHA 256 checksum:

    95738f5ae557e1cb9df356443d45a24dfd28762aa4dc33742ebb9f2d8d2b11ef

    下载总次数 147,550

    这个版本 2,414

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    AGPL-3.0

    需要的 Ruby 版本: >= 2.7

    相关链接: