RubyGems Navigation menu

decidim-api 0.24.3

API engine for decidim

Versiones:

  1. 0.25.0.rc3 - September 17, 2021 (20 KB)
  2. 0.25.0.rc2 - September 13, 2021 (20 KB)
  3. 0.25.0.rc1 - July 28, 2021 (20 KB)
  4. 0.24.3 - June 01, 2021 (200 KB)
  5. 0.24.2 - May 07, 2021 (200 KB)
Mostrar todas las versiones (96 total)

dependencias de Runtime (5):

  • graphiql-rails ~> 1.4, < 1.5
  • graphql ~> 1.12, >= 1.12.3
  • rack-cors ~> 1.0
  • redcarpet ~> 3.5, >= 3.5.1
  • sprockets-es6 ~> 0.9.2
  • dependencias de Development (4):

    Propietarios:

    Subida por:

    Autores:

    • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

    SHA 256 checksum:

    6acc1c5cd0a0573496c13021a2b1ac8bed4b8f921fd77b6a0e9229e397dc08bb

    Total de descargas 97.811

    Para esta versión 1.802

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    AGPL-3.0

    Versión de Ruby requerida: >= 2.7

    Enlace: