RubyGems Navigation menu

decidim-api 0.24.3

API engine for decidim

Versions:

  1. 0.25.0.rc3 - September 17, 2021 (17,5 ko)
  2. 0.25.0.rc2 - September 13, 2021 (17,5 ko)
  3. 0.25.0.rc1 - July 28, 2021 (17,5 ko)
  4. 0.24.3 - June 01, 2021 (222 ko)
  5. 0.24.2 - May 07, 2021 (222 ko)
Voir toutes les versions (96)

Dépendances de Runtime (5):

  • graphiql-rails ~> 1.4, < 1.5
  • graphql ~> 1.12, >= 1.12.3
  • rack-cors ~> 1.0
  • redcarpet ~> 3.5, >= 3.5.1
  • sprockets-es6 ~> 0.9.2
  • Dépendances de Development (4):

    Propriétaires:

    Pushed by:

    Auteurs:

    • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

    Total de contrôle SHA 256:

    6acc1c5cd0a0573496c13021a2b1ac8bed4b8f921fd77b6a0e9229e397dc08bb

    Total de téléchargements 98 153

    Pour cette version 1 811

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    AGPL-3.0

    Version de Ruby requise: >= 2.7

    Liens: