RubyGems Navigation menu

decidim-budgets 0.19.0

A budgets component for decidim's participatory spaces.

Versions:

  1. 0.21.0 - April 08, 2020 (151 KB)
  2. 0.20.1 - March 27, 2020 (151 KB)
  3. 0.20.0 - January 08, 2020 (149 KB)
  4. 0.19.1 - December 13, 2019 (149 KB)
  5. 0.19.0 - October 21, 2019 (149 KB)
Show all versions (74 total)

Runtime Dependencies (4):

Development Dependencies (3):

Owners:

Pushed by:

Authors:

  • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

SHA 256 checksum:

f6eef3e87dd4cad1d7ddaf23764e3bb3e1668eaeee24169603cc3281d10eff4a

Total downloads 44,509

For this version 1,179

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

AGPL-3.0

Required Ruby Version: >= 2.5

Links: