RubyGems Navigation menu

Reverse dependencies for decidim-bulletin_board Latest version of the following gems require decidim-bulletin_board

Downloads insgesamt 63.145

Für diese Version 1.170

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

AGPL-3.0

Erforderliche Ruby-Version: >= 3.0.2

Links: