RubyGems Navigation menu

Reverse dependencies for decidim-bulletin_board Latest version of the following gems require decidim-bulletin_board

Total downloads 63.145

Voor deze versie 1.170

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

AGPL-3.0

Required Ruby Version: >= 3.0.2

Links: