RubyGems Navigation menu

decidim-comments 0.24.1

Pluggable comments system for some components.

Versionen:

  1. 0.26.0.rc1 - January 24, 2022 (92,5 KB)
  2. 0.25.2 - November 25, 2021 (91 KB)
  3. 0.25.1 - November 02, 2021 (631 KB)
  4. 0.25.0 - October 07, 2021 (631 KB)
  5. 0.25.0.rc4 - September 20, 2021 (627 KB)
  6. 0.24.1 - April 08, 2021 (619 KB)
Zeige alle Versionen (99 total)

Runtime Abhängigkeiten (3):

  • decidim-core = 0.24.1
  • jquery-rails ~> 4.4
  • redcarpet ~> 3.5, >= 3.5.1
  • Development Abhängigkeiten (2):

    Besitzer:

    Pushed by:

    Autoren:

    • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

    SHA 256-Prüfsumme:

    84703364dccc592b2f34b5100b9e12cd2573c1df8137a8c17f6171dbcd7d0062

    Downloads insgesamt 119.468

    Für diese Version 1.239

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    AGPL-3.0

    Erforderliche Ruby-Version: >= 2.7

    Links: