RubyGems Navigation menu

decidim-debates 0.26.2

A debates component for decidim's participatory spaces.

Versiones:

  1. 0.27.0.rc1 - June 27, 2022 (82,5 KB)
  2. 0.26.2 - June 14, 2022 (82 KB)
  3. 0.26.1 - March 25, 2022 (82 KB)
  4. 0.26.0 - February 22, 2022 (82 KB)
  5. 0.26.0.rc2 - February 02, 2022 (82 KB)
Mostrar todas las versiones (65 total)

dependencias de Runtime (2):

dependencias de Development (2):

Propietarios:

Subida por:

Autores:

  • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva, Genis Matutes Pujol

SHA 256 checksum:

56d765e7ef9a8310389af58bcc167fd89cdae01efdfa1ae7d410184dbcbc117e

Total de descargas 101.445

Para esta versión 860

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

AGPL-3.0

Versión de Ruby requerida: >= 2.7

Enlace: