RubyGems Navigation menu

Reverse dependencies for declarative_authorization 0.5.7