RubyGems Navigation menu

declare 0.0.6

A unit testing framework.

版本列表:

  1. 0.3.1 - June 02, 2021 (8.5 KB)
  2. 0.3.0 - May 30, 2021 (8.5 KB)
  3. 0.2.0 - May 30, 2021 (8.5 KB)
  4. 0.1.0 - November 03, 2017 (11.0 KB)
  5. 0.0.6 - December 05, 2013 (11.5 KB)
显示所有 (15 个版本)

Development 依赖关系 (3):

  • bundler < 2, >= 1.3.5
  • rake < 20, >= 10
  • yard < 0.9, >= 0.8.7.3
  • 所有者:

    作者:

    • Kenichi Kamiya

    SHA 256 checksum:

    f9dd6bc4dda892490099cd38163b512454875989208d20b0c8e203b66e18cb42

    下载总次数 12,611

    这个版本 2,700

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.9.3

    相关链接: