RubyGems Navigation menu

Reverse dependencies for declension Latest version of the following gems require declension

Total downloads 4,058

For this version 2,840

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: