RubyGems Navigation menu

deepstream 1.0.10

Basic ruby client for the deepstream.io server

Versiones:

  1. 1.0.10 - May 25, 2021 (20 KB)
  2. 1.0.9 - April 14, 2021 (20 KB)
  3. 1.0.8 - February 24, 2021 (20 KB)
  4. 1.0.7 - February 10, 2021 (20 KB)
  5. 1.0.6 - February 10, 2021 (20 KB)
Mostrar todas las versiones (39 total)

dependencias de Runtime (4):

  • async ~> 1.28.9
  • async-http ~> 0.54.1
  • async-io ~> 1.30.2
  • async-websocket ~> 0.17.0
  • dependencias de Development (5):

    Propietarios:

    Subida por:

    Autores:

    • Currency-One S.A.

    SHA 256 checksum:

    08b9bd6bb549eec2c614cf0edc21cddecf250d5f2ead18bc82558377a2530b4b

    Total de descargas 43.705

    Para esta versión 1.040

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 2.5.0

    Enlace: