RubyGems Navigation menu

Reverse dependencies for deflect Latest version of the following gems require deflect

Total downloads 2,567

For this version 2,567

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

WTFPL

Required Ruby Version: >= 0

Links: