RubyGems Navigation menu

del 0.1.17

Del is a funky robosapien.

Versiones:

  1. 0.1.19 - November 13, 2018 (10 KB)
  2. 0.1.18 - May 20, 2018 (10 KB)
  3. 0.1.17 - May 19, 2018 (10 KB)
  4. 0.1.16 - May 10, 2018 (10 KB)
  5. 0.1.15 - May 10, 2018 (10 KB)
Mostrar todas las versiones (20 total)

dependencias de Runtime (5):

dependencias de Development (4):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • simplecov ~> 0.16
  • Propietarios:

    Autores:

    • mo

    SHA 256 checksum:

    7ce1ebc35d0d423939cce88e4c4ff674eecdc0d195e4eebec43b78f3d0af4da8

    Total de descargas 12.432

    Para esta versión 609

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.5.0

    Enlace: