RubyGems Navigation menu

delayed_job_progress 的反向依赖 Latest version of the following gems require delayed_job_progress

下载总次数 8,669

这个版本 2,652

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: