RubyGems Navigation menu

delocalizeの被依存性 Latest version of the following gems require delocalize