RubyGems Navigation menu

Reverse dependencies for democritus Latest version of the following gems require democritus

Total downloads 3,403

For this version 1,455

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: ~> 2.1

Links: