RubyGems Navigation menu

dependabot-bundler 的反向依赖 Latest version of the following gems require dependabot-bundler

下载总次数 1,988,539

这个版本 474

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Nonstandard

需要的 Ruby 版本: >= 3.1.0

需要的 RubyGems 版本: >= 3.1.0

相关链接: