RubyGems Navigation menu

dependabot-composer 0.112.37