RubyGems Navigation menu

dependabot-composer 0.90.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.154.2 - June 17, 2021 (47.5 KB)
  2. 0.154.1 - June 16, 2021 (47.5 KB)
  3. 0.154.0 - June 15, 2021 (47.5 KB)
  4. 0.153.0 - June 14, 2021 (47.5 KB)
  5. 0.152.1 - June 11, 2021 (47.5 KB)
  6. 0.90.0 - January 14, 2019 (873 KB)
Show all versions (720 total)

Runtime Dependencies (1):

Development Dependencies (8):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

1e2c4b0e62dc70e14f0de0dbc6b54540369bab682e9f1ab2344494b892083d92

Total downloads 886,576

For this version 859

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: